<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#fff2f5' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#fff2f5' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.portalbvr.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de Boa Vista do Ramos - Atom" href="https://www.portalbvr.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de Boa Vista do Ramos - RSS" href="https://www.portalbvr.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de Boa Vista do Ramos - Atom" href="https://www.blogger.com/feeds/3426349743776412851/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de Boa Vista do Ramos - Atom" href="https://www.portalbvr.com.br/feeds/3927104287352923754/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/w640-h426/Fotos%2BCOOPMEL%2B201.jpg' rel='image_src'/>
<meta content='https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' property='og:url'/>
<meta content='Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos' property='og:title'/>
<meta content='O Portal de Boa Vista do Ramos inclui informações, fotos e notícias sobre esta cidade localizada no Amazonas. Conheça a Princesinha do Ramos!' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/w1200-h630-p-k-no-nu/Fotos%2BCOOPMEL%2B201.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Poppins:400,600,700' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-35899243-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3426349743776412851&amp;zx=8d5aea92-8758-4940-8434-98459fc37803' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3426349743776412851&amp;zx=8d5aea92-8758-4940-8434-98459fc37803' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-8630427735048427 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Página Inicial</a></li>
<li><a href='https://www.portalbvr.com.br/2012/03/sobre.html'>Sobre o Portal</a></li>
<li><a href='https://www.portalbvr.com.br/p/fale-conosco.html'>Contato</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://fb.com/soratemplates' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='mobile-menu-wrap'>
<div class='mobile-menu'></div>
</div>
<div class='container row'>
<div class='header-logo'>
<div class='main-logo section' id='main-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.portalbvr.com.br/'>
<img alt='Portal de Boa Vista do Ramos' data-height='46' data-width='320' src='//1.bp.blogspot.com/-rx1ia0VgOBA/XxypwoIgMRI/AAAAAAAAWAY/RFXPSt7PaGQR-ocxhUhf29FUQyKyuIzVACK4BGAYYCw/s384/image.png'/>
</a>
</div>
</div></div>
</div>
<div class='header-menu'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.portalbvr.com.br/2012/03/historia-do-municipio-se-prende.html' role='menuitem'>História</a></li>
<li><a href='https://www.portalbvr.com.br/p/hino-de-boa-vista-do-ramos.html' role='menuitem'>Bandeira e Hino</a></li>
<li><a href='https://www.portalbvr.com.br/p/galeria-de-fotos.html' role='menuitem'>Galeria de Fotos</a></li>
<li><a href='https://www.portalbvr.com.br/p/telefones-uteis.html' role='menuitem'>Telefones Úteis</a></li>
<li><a href='https://www.portalbvr.com.br/p/deixe-aqui-sua-mensagem.html' role='menuitem'>Mural de Recados</a></li>
<li><a href='https://www.portalbvr.com.br/p/anuncie-aqui.html' role='menuitem'>Seja parceiro</a></li>
</ul>
</div></div>
</div>
<div id='nav-search'>
<form action='https://www.portalbvr.com.br/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Pesquisar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
<span class='mobile-menu-toggle'></span>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='clearfix'></div>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<div class='post-item-inner'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html"
  },
  "headline": "Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos","description": "Uma comitiva formada por representantes da Suframa e de outros \nórgãos e instituições ligadas ao setor primário esteve no município de \nBoa Vista do &#8230;","datePublished": "2020-09-30T10:12:00-04:00",
  "dateModified": "2020-09-30T10:12:25-04:00","image": {
    "@type": "ImageObject","url": "https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/w1200-h630-p-k-no-nu/Fotos%2BCOOPMEL%2B201.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Portal BVR"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.portalbvr.com.br/'>Página inicial</a><em class='delimiter'></em><a class='b-label' href='https://www.portalbvr.com.br/search/label/agricultura'>agricultura</a><em class='delimiter'></em><span class='current'>Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página inicial",
                    "@id": "https://www.portalbvr.com.br/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "agricultura",
                    "@id": "https://www.portalbvr.com.br/search/label/agricultura"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos",
                    "@id": "https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos
</h1>
<div class='post-meta'>
<span class='post-author'><a href='https://www.blogger.com/profile/04460653922083258496' target='_blank' title='Portal BVR'>Portal BVR</a></span>
<span class='post-date published' datetime='2020-09-30T10:12:00-04:00'>30.9.20</span>
</div>
<div class='post-body post-content'>
<div style="text-align: justify;"></div><p style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-size: small;"><a href="https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/s1600/Fotos%2BCOOPMEL%2B201.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1066" data-original-width="1600" height="426" src="https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/w640-h426/Fotos%2BCOOPMEL%2B201.jpg" width="640" /></a></span></div><span style="font-size: small;"><br />Uma comitiva formada por representantes da Suframa e de outros 
órgãos e instituições ligadas ao setor primário esteve no município de 
Boa Vista do Ramos, na quinta-feira (24), aplicando um estudo 
diagnóstico na cadeia produtiva do Mel Selvagem do município, com o 
objetivo de identificar se o produto está apto a obter o Registro de 
Identificação Geográfica ou de Marca Coletiva.</span><p></p><div style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">
</span></span></div><p style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">Além da Suframa, que foi representada por técnicos da 
Coordenação-Geral de Desenvolvimento Regional (Cgder), participaram da 
elaboração e execução do estudo o Instituto de Desenvolvimento 
Agropecuário e Florestal Sustentável do Estado do Amazonas (Idam), a 
Secretaria de Produção Rural do Amazonas (Sepror), a Secretaria de 
Estado de Desenvolvimento Econômico, Ciência, Tecnologia e Inovação 
(Sedecti), a Cooperativa dos Criadores de Abelhas Indígenas da Amazônia 
(Coopmel), o Instituto Inovates e o Sebrae.</span></span></p><div style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">
</span></span></div><p style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">A Suframa foi uma das primeiras instituições a indicar a cadeia 
produtiva do Mel Selvagem de Boa Vista do Ramos como potencial para 
aplicação do diagnóstico, por compreender que o produto possui 
diferencial competitivo por ser produzido por abelhas nativas, 
carregando consigo a marca Amazônia. Inclusive, a Autarquia já promoveu,
 por meio de convênios, que é um dos instrumentos que permitem 
interiorizar o Desenvolvimento Regional, o incremento de infraestrutura 
no município e na cadeia do mel.</span></span></p><div style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">
</span></span></div><p style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;">Com as estratégias de Indicação Geográficas e Marcas Coletivas, o Mel
 Selvagem de Boa Vista do Ramos ganha em proteção e agregação de valor, 
dando a ele diferencial competitivo com objetivo de inserção do produto 
nos mercados nacional e internacional. Isso permite ainda que grupos de 
produtores, ancorados em um determinado território, promovam 
mercadologicamente seus produtos com forte apelo a sua origem, com base 
em uma atividade ecologicamente correta, economicamente viável e 
socialmente justa.</span></span></p><p style="text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="font-size: xx-small;">Fonte: https://amazoniasemfronteira.com.br/noticias/cidade/2020/09/suframa-participa-de-estudo-para-fortalecer-a-cadeia-produtiva-do-mel-em-boa-vista-do-ramos/ </span><br /></span></span></p>
</div>
<div class='post-labels'>
<div class='label-head Label'>
<a class='label-link' href='https://www.portalbvr.com.br/search/label/agricultura' rel='tag'>agricultura</a>
<a class='label-link' href='https://www.portalbvr.com.br/search/label/destaque' rel='tag'>destaque</a>
<a class='label-link' href='https://www.portalbvr.com.br/search/label/economia' rel='tag'>economia</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html&text=Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html&media=https://4.bp.blogspot.com/-wIyIukdWWck/U_kb222BLbI/AAAAAAAAFOI/a7LyMyQXaGA/w640-h426/Fotos%2BCOOPMEL%2B201.jpg&description=Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos | https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Suframa participa de estudo para fortalecer a cadeia produtiva do mel em Boa Vista do Ramos&body=https://www.portalbvr.com.br/2020/09/suframa-participa-de-estudo-para.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
</div>
<div class='post-footer'>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Talvez você goste destas postagens</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='agricultura'></div>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML301'>

            <script type='text/javascript'>
            var disqus_shortname = 'designcart';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar no-items section' id='social-widget' name='Social Widget'>
</div>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
+ Vistas
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.portalbvr.com.br/2011/05/desvios-e-fraudes-sao-denunciados-em.html'>
<img alt='Desvios e fraudes são denunciados em Boa Vista do Ramos (AM)' class='post-thumb' src='//2.bp.blogspot.com/-pHO6kIKGzvI/Td78p6RQdiI/AAAAAAAAAY0/9Y47szcsHyM/w680/Municipio-Amazonas-Boa-Vista-Ramos_ACRIMA20110526_0005_15.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.portalbvr.com.br/2011/05/desvios-e-fraudes-sao-denunciados-em.html'>Desvios e fraudes são denunciados em Boa Vista do Ramos (AM)</a>
</h2>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.portalbvr.com.br/2013/01/vereadores-de-11-cidades-do-amazonas.html'>
<img alt='Vereadores de 11 cidades do Amazonas têm reajuste de salário' class='post-thumb' src='//4.bp.blogspot.com/-7fBzbMT7qPk/UPbzPWT17kI/AAAAAAAADd0/YgUnFOyVZOI/w680/Camara+boa+vista+do+ramos.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.portalbvr.com.br/2013/01/vereadores-de-11-cidades-do-amazonas.html'>Vereadores de 11 cidades do Amazonas têm reajuste de salário</a>
</h2>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.portalbvr.com.br/2011/12/minerios-sob-o-solo-do-amazonas-sao.html'>
<img alt='Minérios sob o solo do Amazonas são avaliados em R$ 4,3 trilhões' class='post-thumb' src='//4.bp.blogspot.com/-4yOXDjeQFFc/TuY1SEIN1rI/AAAAAAAAA2I/9MTfwdS0x2U/w680/36215_460x270_0092013001323550606.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.portalbvr.com.br/2011/12/minerios-sob-o-solo-do-amazonas-sao.html'>Minérios sob o solo do Amazonas são avaliados em R$ 4,3 trilhões</a>
</h2>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML23'>
<div class='widget-content'>
<center>
<iframe allowtransparency="true" frameborder="0" scrolling="yes" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com/portalbvr/&amp;width=300&amp;height=308&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=true&amp;appId=568733679822116" style="border: none; height: 208px; overflow: hidden; width: 300px;"></iframe></center>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<img src="https://www.tempo.pt/wimages/foto843c4fdc032792c4c0e4615c1c3a5055.png" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<script src="//ad.lomadee.com/banners/script.js?sourceId=36053002&dimension=17&height=250&width=300&method=0" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
Receba nossas notícias por email
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/excGt", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Endereço de e-mail' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Inscrever-se'/>
<input name='uri' type='hidden' value='blogspot/excGt'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Footer Menu Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Página Inicial</a></li>
<li><a href='https://www.portalbvr.com.br/2012/03/sobre.html'>Sobre</a></li>
<li><a href='https://www.portalbvr.com.br/p/fale-conosco.html'>Fale Conosco</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Crafted with <i aria-hidden='true' class='fa fa-heart' style='color: red;margin:0 2px;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' rel='dofollow' title='Free Blogger Templates'>TemplatesYard</a> | Distributed by <a href='https://gooyaabitemplates.com/' rel='dofollow' style='color:#0be6af;' target='_blank'>Blogger Templates</a>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/104323843-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>